» Ubuntu » Paketit

Error

two or more packages specified (netcdf-ruby1.9.1-dbg oneiric)