» Ubuntu » Paketit

Error

two or more packages specified (neverball-data oneiric)