» Ubuntu » Paketit

Error

two or more packages specified (notebook-gtk2 oneiric)