» Ubuntu » Paketit

Error

two or more packages specified (nvidia-common oneiric)