» Ubuntu » Paketit

Error

two or more packages specified (octave-io oneiric)