» Ubuntu » Paketit

Error

two or more packages specified (odbc-postgresql oneiric)