» Ubuntu » Paketit

Error

two or more packages specified (olsrd-plugins oneiric)