» Ubuntu » Paketit

Error

two or more packages specified (openarena-081-textures oneiric)