» Ubuntu » Paketit

Error

two or more packages specified (oss4-base oneiric)