» Ubuntu » Paketit

Error

two or more packages specified (padre oneiric)