» Ubuntu » Paketit

Error

two or more packages specified (pan oneiric)