» Ubuntu » Paketit

Error

two or more packages specified (pcb2gcode-dbg oneiric)