» Ubuntu » Paketit

Error

two or more packages specified (perlapi-5.12.3 oneiric)