» Ubuntu » Paketit

Error

two or more packages specified (postgresql-contrib-8.4 oneiric)