» Ubuntu » Paketit

Error

two or more packages specified (pyrenamer oneiric)