» Ubuntu » Paketit

Error

two or more packages specified (python-guppy-lib-dbg oneiric)