» Ubuntu » Paketit

Error

two or more packages specified (python-pyisomd5sum oneiric)