» Ubuntu » Paketit

Error

two or more packages specified (rar oneiric)