» Ubuntu » Paketit

Error

two or more packages specified (rocs-dbg oneiric)