» Ubuntu » Paketit

Error

two or more packages specified (ruby-qscintilla2 oneiric)