» Ubuntu » Paketit

Error

two or more packages specified (ruby-shoulda-matchers oneiric)