» Ubuntu » Paketit

Error

two or more packages specified (sandbox-upgrader oneiric)