» Ubuntu » Paketit

Error

two or more packages specified (sauerbraten-dbg oneiric)