» Ubuntu » Paketit

Error

two or more packages specified (poa oneiric)