» Ubuntu » Paketit

Error

two or more packages specified (semi oneiric)