» Ubuntu » Paketit

Error

two or more packages specified (smuxi-engine-twitter oneiric)