» Ubuntu » Paketit

Error

two or more packages specified (linphone-common oneiric)