» Ubuntu » Paketit

Error

two or more packages specified (sndfile-tools oneiric)