» Ubuntu » Paketit

Error

two or more packages specified (tesseract-ocr-vie oneiric)