» Ubuntu » Paketit

Error

two or more packages specified (thunderbird-gnome-support oneiric)