» Ubuntu » Paketit

Error

two or more packages specified (tilda oneiric)