» Ubuntu » Paketit

Error

two or more packages specified (tofrodos oneiric)