» Ubuntu » Paketit

Error

two or more packages specified (ubumirror oneiric)