» Ubuntu » Paketit

Error

two or more packages specified (ucf oneiric)