» Ubuntu » Paketit

Error

two or more packages specified (ussp-push oneiric)