» Ubuntu » Paketit

Error

two or more packages specified (scsitools-gui oneiric)