» Ubuntu » Paketit

Error

two or more packages specified (witty-dbg oneiric)