» Ubuntu » Paketit

Error

two or more packages specified (xcutmp3 oneiric)