» Ubuntu » Paketit

Error

two or more packages specified (xdotool oneiric)