» Ubuntu » Paketit

Error

two or more packages specified (xen-hypervisor-4.1-amd64 oneiric)