» Ubuntu » Paketit

Error

two or more packages specified (xfe-i18n oneiric)