» Ubuntu » Paketit

Error

two or more packages specified (xfingerd oneiric)