» Ubuntu » Paketit

Error

two or more packages specified (xpilot-ng-client-x11 oneiric)