» Ubuntu » Paketit

Error

two or more packages specified (yorick-z oneiric)