» Ubuntu » Paketit » precise-updates » kde » kde-l10n-et
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Source: kde-l10n-et  ]

Paketti: kde-l10n-et (4:4.8.5-0ubuntu0.1)

Links for kde-l10n-et

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti kde-l10n-et:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Estonian (et) localization for KDE

Muut pakettiin kde-l10n-et liittyvät paketit

  • depends
  • recommends
  • suggests
  • dep: debconf (>= 0.5)
    Debian configuration management system
    tai debconf-2.0
    Paketti ei saatavilla
  • dep: language-pack-kde-et
    KDE translation updates for language Estonian
  • dep: libkdecore5 (>= 4:4.7.0)
    KDE Platform Core Library

Imuroi kde-l10n-et

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
all 4,173.4 kt13,272.0 kt [tiedostoluettelo]