» Ubuntu » Paketit » precise-updates » virtual » libdbm-ruby1.9.1
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ] [  wily  ]

Näennäispaketti: libdbm-ruby1.9.1

Tämä on näennäispaketti. Katso Debianin linjan kuvaksesta näennäispaketin määritelmä.

Paketit, jotka toteuttavat paketin libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1