» Ubuntu » Paketit » precise-updates » libdevel » libgnome-control-center-dev
precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]
[ Source: gnome-control-center  ]

Paketti: libgnome-control-center-dev (1:3.4.2-0ubuntu0.13.3)

Links for libgnome-control-center-dev

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti gnome-control-center:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

utilities to configure the GNOME desktop

Muut pakettiin libgnome-control-center-dev liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances

Imuroi libgnome-control-center-dev

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 3.9 kt1,423.0 kt [tiedostoluettelo]
i386 3.9 kt1,423.0 kt [tiedostoluettelo]