» Ubuntu » Paketit » precise-updates » debug » libkipi-dbg
precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libkipi  ]

Paketti: libkipi-dbg (4:4.8.5-0ubuntu0.1)

Links for libkipi-dbg

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libkipi:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Rohan Garg

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

debugging symbols for the kipi library

Muut pakettiin libkipi-dbg liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: kde-runtime-dbg
    debugging symbols for KDE base runtime module
  • dep: libkipi8 (= 4:4.8.5-0ubuntu0.1)
    library for apps that want to use kipi-plugins (runtime version)

Imuroi libkipi-dbg

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 296.8 kt1,366.0 kt [tiedostoluettelo]
i386 288.5 kt1,294.0 kt [tiedostoluettelo]