» Ubuntu » Paketit » precise-updates » libs » libsasl2-modules-gssapi-mit
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: cyrus-sasl2  ]

Paketti: libsasl2-modules-gssapi-mit (2.1.25.dfsg1-3ubuntu0.1)

Links for libsasl2-modules-gssapi-mit

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti cyrus-sasl2:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Cyrus SASL Team (Mail Archive)
  • Fabian Fagerholm
  • Roberto C. Sanchez
  • Ondřej Surý

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Samankaltaisia paketteja:

Cyrus SASL - pluggable authentication modules (GSSAPI)

Muut pakettiin libsasl2-modules-gssapi-mit liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgssapi-krb5-2 (>= 1.10+dfsg~)
    MIT Kerberos runtime libraries - krb5 GSS-API Mechanism
  • dep: libsasl2-modules (= 2.1.25.dfsg1-3ubuntu0.1)
    Cyrus SASL - pluggable authentication modules
  • dep: libssl1.0.0 (>= 1.0.0)
    SSL shared libraries

Imuroi libsasl2-modules-gssapi-mit

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 46.4 kt165.0 kt [tiedostoluettelo]
i386 44.0 kt155.0 kt [tiedostoluettelo]