» Ubuntu » Paketit » precise-updates » libs » libxi6
lucid  ] [  lucid-updates  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: libxi  ]

Paketti: libxi6 (2:1.7.1.901-1ubuntu1~precise2)

Links for libxi6

Screenshot

Ubuntu-palvelut:

Imuroi lähdekoodipaketti libxi:

Ylläpitäjä:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian X Strike Force (Mail Archive)
  • Drew Parsons
  • Cyril Brulebois

It should generally not be necessary for users to contact the original maintainer.

Samankaltaisia paketteja:

X11 Input extension library

Muut pakettiin libxi6 liittyvät paketit

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    myös näennäispaketti, jonka toteuttaa libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libx11-6 (>= 2:1.4.99.1)
    X11 client-side library
  • dep: libxext6
    X11 miscellaneous extension library

Imuroi libxi6

Imurointi kaikille saataville arkkitehtuureille
Arkkitehtuuri Paketin koko Koko asennettuna Tiedostot
amd64 30.7 kt107.0 kt [tiedostoluettelo]
i386 31.5 kt106.0 kt [tiedostoluettelo]